/root/apache-ant-1.9.1/src/tests/junit/org/example/junit/JUnit4Skippable.java:43

libssl-dev : 依赖: libssl1.0.0 (= 1.0.1-4ubuntu3) 但是 1.0.1-4ubuntu5.9 正要被安装

mmseg4j 1.9.0 在solr4.0下出错:java.lang.RuntimeException: java.lang.NoSuchMethodErro

小米手机

小米手机抢购方法

vi定位操作(行的操作)

python 序列操作

python 数值操作

zf2 数据库操作

W: Duplicate sources.list entry http://security.ubuntu.com/ubuntu/

spawn-fcgi: child exited with: 1

python 的文件读操作和性能

php utf-8下中文字符串切割函数