ubuntu下的 netbeans 7.2 subversion时提示认证失败

'pkg-config --modversion glib-2.0' returned 2.30.3, but GLIB (2.32.3)

Centos7安装mysql5.7

安装 cd ~ wget https://dev.mysql.com/get/mysql57-community-release-el7-8.noarch.rpm rpm -ivh mysql57-community-

Oracle Linux Server release 6.7编译安装nginx

cd /usr/local/src wget  http://nginx.org/download/nginx-1.12.1.tar.gz   tar zxvf nginx-1.12.1.tar.gz  cd ngin

python2.7 下中文字符乱码

Oracle Linux Server release 6.7编译安装mysql

安装编译器cmake yum -y install gcc gcc-c++ ncurses ncurses-devel cmake 下载源码 cd /usr/local/src # 下载boost源码 wget h

glib 2.34 版本不包含 gio glib 2.32.0版本包含gio

ubuntu 12.04 下安装 atk-2.4.0

centos6.2 python 引用cv2出错:ImportError: No module named cv2.cv

Oracle Linux Server release 6.7编译安装php5.6.31

wget  http://php.net/distributions/php-5.6.31.tar.gz tar zxvf php-5.6.31.tar.gz cd php-5.6.31 ./configure --

zend framework 1系列版本和2系列版本同时存在的方法

centos 6.2 下安装python-tesseract 使用时出错:AttributeError: 'module' object has no attr